PT-2012-5541

CVE-2012-4674

·

Publicado

2012-08-26

·

Atualizado

2012-08-27

Descrição por

CVSS 2.0
5.0
Média
MétricasAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions PluXml versions prior to 5.1.6
Description The issue allows remote attackers to obtain the installation path via the PHPSESSID.
Recommendations For versions prior to 5.1.6, update to version 5.1.6 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾