PT-2012-5653
CVE-2012-4907
·
Publicado
2012-09-13
·
Atualizado
2012-09-14
Descrição por
CVSS 2.0
9.3
AltaMétricasAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Google Chrome version before 18.0.1025308 on Android
Description
The issue is related to improper access restriction from JavaScript code to Android APIs. This allows remote attackers to have an unspecified impact via a crafted web page.
Recommendations
For Google Chrome version before 18.0.1025308 on Android, update to version 18.0.1025308 or later to resolve the issue.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾