PT-2012-5770
CVE-2012-5101
·
Publicado
2012-09-23
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
JExtensions JE Poll component version 1.0 and earlier
Description
The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations
For JExtensions JE Poll component version 1.0 and earlier, update to version 1.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾