PT-2013-1753

CVE-2012-5152

·

Publicado

2013-01-10

·

Atualizado

2024-06-15

Descrição por

CVSS 2.0
5.0
Média
MétricasAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 24.0.1312.52
Description The issue allows remote attackers to cause a denial of service, specifically an out-of-bounds read, by exploiting vectors involving seek operations on video data.
Recommendations For versions prior to 24.0.1312.52, update to version 24.0.1312.52 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
OPENSUSE-SU-2024:10171-1
OPENSUSE-SU-2024:12948-1
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾