PT-2013-1765
CVE-2012-5198
·
Publicado
2013-02-16
·
Atualizado
2019-10-09
Descrição por
CVSS 2.0
5.0
MédiaMétricasAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
HP ArcSight Connector Appliance versions prior to 6.3
HP ArcSight Logger versions 5.2 and earlier
Description
The issue allows remote attackers to obtain sensitive information via unknown vectors.
Recommendations
For HP ArcSight Connector Appliance versions prior to 6.3, update to version 6.3 or later.
For HP ArcSight Logger versions 5.2 and earlier, update to a version later than 5.2.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾