PT-2013-2006
CVE-2012-6552
·
Publicado
2013-05-10
·
Atualizado
2013-05-13
Descrição por
CVSS 2.0
10
AltaMétricasAV:N/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
phpVMS versions 2.1.x through 2.1.934
Description
The issue concerns an unspecified vulnerability in the admin/action.php file of phpVMS. The impact and attack vectors of this vulnerability are unknown.
Recommendations
For phpVMS versions 2.1.x through 2.1.934, update to version 2.1.935 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾