PT-2013-2558
CVE-2013-0720
·
Publicado
2013-03-27
·
Atualizado
2013-03-28
Descrição por
CVSS 2.0
5.0
MédiaMétricasAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
COBIME application versions prior to 0.9.4
Description
The issue allows attackers to obtain sensitive information via an application that accesses the local filesystem, due to weak permissions for unspecified files.
Recommendations
For versions prior to 0.9.4, update to version 0.9.4 or later to resolve the issue.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾