PT-2013-2693
CVE-2013-0897
·
Publicado
2013-02-21
·
Atualizado
2024-06-15
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 25.0.1364.97 on Windows and Linux
Google Chrome versions prior to 25.0.1364.99 on Mac OS X
Description
The issue is caused by an off-by-one error in the PDF functionality, allowing remote attackers to cause a denial of service via a crafted document.
Recommendations
For Google Chrome versions prior to 25.0.1364.97 on Windows and Linux, update to version 25.0.1364.97 or later.
For Google Chrome versions prior to 25.0.1364.99 on Mac OS X, update to version 25.0.1364.99 or later.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾