PT-2013-2711

CVE-2013-0917

·

Publicado

2013-03-26

·

Atualizado

2017-09-19

Descrição por

CVSS 2.0
5.0
Média
MétricasAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 26.0.1410.43
Description The issue allows remote attackers to cause a denial of service, specifically an out-of-bounds read, via unspecified vectors in the URL loader.
Recommendations For versions prior to 26.0.1410.43, update to version 26.0.1410.43 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾