PT-2013-2718

CVE-2013-0924

·

Publicado

2013-03-26

·

Atualizado

2017-09-19

Descrição por

CVSS 2.0
7.5
Alta
MétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 26.0.1410.43
Description The issue is related to the extension functionality in Google Chrome, where it does not verify that the use of the permissions API is consistent with file permissions. This inconsistency has an unspecified impact and attack vectors.
Recommendations For versions prior to 26.0.1410.43, update to version 26.0.1410.43 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾