PT-2013-2727

CVE-2013-0933

·

Publicado

2013-05-07

·

Atualizado

2013-05-07

Descrição por

CVSS 2.0
4.3
Média
MétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions EMC RSA Archer versions 5.x before 5.3SP1 Archer Smart Suite Framework versions 4.x
Description The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, which can lead to multiple cross-site scripting (XSS) vulnerabilities.
Recommendations For EMC RSA Archer versions 5.x before 5.3SP1, update to version 5.3SP1 or later. For Archer Smart Suite Framework versions 4.x, there is no information about a newer version that contains a fix for this issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾