PT-2013-2734
CVE-2013-0940
·
Publicado
2013-05-03
·
Atualizado
2013-05-03
Descrição por
CVSS 2.0
7.2
AltaMétricasAV:L/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
EMC NetWorker versions prior to 7.6.5.3
EMC NetWorker versions 8.x prior to 8.0.1.4
Description
The issue is related to the nsrpush process in the client, which sets weak permissions for unspecified files. This allows local users to gain privileges via unknown vectors.
Recommendations
For versions prior to 7.6.5.3, update to version 7.6.5.3 or later.
For versions 8.x prior to 8.0.1.4, update to version 8.0.1.4 or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾