PT-2013-2737

CVE-2013-0943

·

Publicado

2013-07-31

·

Atualizado

2013-07-31

Descrição por

CVSS 2.0
4.6
Média
MétricasAV:L/AC:L/Au:S/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions EMC NetWorker versions 7.6.x through 8.0
Description The issue allows local users to obtain sensitive configuration information by leveraging operating-system privileges to perform decryption with the nsradmin function.
Recommendations For EMC NetWorker versions 7.6.x through 8.0, update to version 8.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾