PT-2013-2886
CVE-2013-1114
·
Publicado
2013-02-13
·
Atualizado
2013-02-14
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cisco Unity Express versions prior to 8.0
Description
The issue concerns multiple cross-site scripting (XSS) vulnerabilities that allow remote attackers to inject arbitrary web script or HTML. The exact vectors used for the injection are not specified.
Recommendations
For versions prior to 8.0, update to version 8.0 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾