PT-2013-2923

CVE-2013-1155

·

Publicado

2013-04-11

·

Atualizado

2013-04-15

Descrição por

CVSS 2.0
7.8
Alta
MétricasAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco Firewall Services Module (FWSM) software versions 3.1 through 3.2(20.1) Cisco Firewall Services Module (FWSM) software versions 4.0 through 4.0(15.2) Cisco Firewall Services Module (FWSM) software versions 4.1 through 4.1(5.1)
Description The issue allows remote attackers to cause a denial of service, resulting in a device reload, via a crafted URL.
Recommendations For versions 3.1 through 3.2(20.1), update to version 3.2(20.1) or later. For versions 4.0 through 4.0(15.2), update to version 4.0(15.2) or later. For versions 4.1 through 4.1(5.1), update to version 4.1(5.1) or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾