PT-2013-3156

CVE-2013-1474

·

Publicado

2013-02-02

·

Atualizado

2017-09-19

Descrição por

CVSS 2.0
9.3
Alta
MétricasAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions JavaFX versions 2.2.4 and earlier
Description The issue affects confidentiality, integrity, and availability. It is exploited via unknown vectors.
Recommendations For versions 2.2.4 and earlier, update to a version later than 2.2.4 to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾