PT-2013-3297

CVE-2013-1650

·

Publicado

2013-09-05

·

Atualizado

2013-09-26

Descrição por

CVSS 2.0
2.1
Baixa
MétricasAV:L/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions Open-Xchange Server versions prior to 6.20.7 rev14 Open-Xchange Server version 6.22.0 prior to rev13 Open-Xchange Server version 6.22.1 prior to rev14
Description The issue allows local users to obtain sensitive information via standard filesystem operations due to weak permissions.
Recommendations For Open-Xchange Server versions prior to 6.20.7 rev14, update to version 6.20.7 rev14 or later. For Open-Xchange Server version 6.22.0 prior to rev13, update to version 6.22.0 rev13 or later. For Open-Xchange Server version 6.22.1 prior to rev14, update to version 6.22.1 rev14 or later.
Explorabilidade
Exploit
Correção
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾