PT-2013-3392
CVE-2013-1786
·
Publicado
2013-03-27
·
Atualizado
2013-03-28
Descrição por
CVSS 2.0
2.1
BaixaMétricasAV:N/AC:H/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Company theme versions prior to 7.x-1.4
Description
A cross-site scripting (XSS) issue exists, allowing remote authenticated users with the administer themes permission to inject arbitrary web script or HTML.
Recommendations
For versions prior to 7.x-1.4, update to version 7.x-1.4 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾