PT-2013-3583
CVE-2013-2189
·
Publicado
2013-07-31
·
Atualizado
2022-02-07
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Apache OpenOffice.org (OOo) versions prior to 4.0
Description
The issue allows remote attackers to cause a denial of service, resulting in memory corruption, or possibly have an unspecified impact through invalid PLCF data in a DOC document file.
Recommendations
For versions prior to 4.0, update to version 4.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾