PT-2013-3664
CVE-2013-2321
·
Publicado
2013-05-02
·
Atualizado
2019-10-09
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
HP Service Manager Web Tier version 9.31 before 9.31.2004 p2
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For HP Service Manager Web Tier version 9.31 before 9.31.2004 p2, update to version 9.31.2004 p2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾