PT-2013-3689
CVE-2013-2353
·
Publicado
2013-08-28
·
Atualizado
2019-10-09
Descrição por
CVSS 2.0
7.8
AltaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
HP StoreOnce D2D Backup System versions 1.x through 1.2.18
HP StoreOnce D2D Backup System versions 2.x through 2.2.x
Description
The issue allows remote attackers to cause a denial of service via unknown vectors.
Recommendations
For HP StoreOnce D2D Backup System versions 1.x through 1.2.18, update to version 1.2.19 or later.
For HP StoreOnce D2D Backup System versions 2.x through 2.2.x, update to version 2.3.0 or later.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾