PT-2013-3700

CVE-2013-2365

·

Publicado

2013-07-19

·

Atualizado

2019-10-09

Descrição por

CVSS 2.0
7.9
Alta
MétricasAV:A/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions HP Database and Middleware Automation (DMA) versions 10.x before 10.10
Description The issue allows remote attackers to obtain sensitive information via unspecified vectors when SSL is used.
Recommendations For HP Database and Middleware Automation (DMA) versions 10.x before 10.10, update to version 10.10 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾