PT-2013-3713
CVE-2013-2378
·
Publicado
2013-03-12
·
Atualizado
2022-07-19
Descrição por
CVSS 2.0
6.5
MédiaMétricasAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Oracle MySQL versions 5.1.67 and earlier
Oracle MySQL versions 5.5.29 and earlier
Oracle MySQL versions 5.6.10 and earlier
Description
The issue affects confidentiality, integrity, and availability. It can be exploited by remote authenticated users via unknown vectors related to Information Schema.
Recommendations
For Oracle MySQL versions 5.1.67 and earlier, update to a version later than 5.1.67.
For Oracle MySQL versions 5.5.29 and earlier, update to a version later than 5.5.29.
For Oracle MySQL versions 5.6.10 and earlier, update to a version later than 5.6.10.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾