PT-2013-3880
CVE-2013-2703
·
Publicado
2013-05-05
·
Atualizado
2013-05-06
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Facebook Members plugin versions prior to 5.0.5
Description
A cross-site request forgery issue allows remote attackers to hijack the authentication of administrators for requests that modify the plugin's settings.
Recommendations
For versions prior to 5.0.5, update to version 5.0.5 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾