PT-2013-3975
CVE-2013-2854
·
Publicado
2013-06-04
·
Atualizado
2017-09-19
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 27.0.1453.110
Description
The issue allows remote attackers to cause a denial of service or possibly have other impact via unknown vectors due to an incorrect handle being provided to a renderer process in unspecified circumstances.
Recommendations
For versions prior to 27.0.1453.110, update to version 27.0.1453.110 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾