PT-2013-3976
CVE-2013-2855
·
Publicado
2013-06-04
·
Atualizado
2017-09-19
Descrição por
CVSS 2.0
5.0
MédiaMétricasAV:N/AC:L/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 27.0.1453.110
Description
The issue affects the Developer Tools API in Google Chrome, allowing remote attackers to cause a denial of service due to memory corruption, or possibly have other unspecified impacts. The exact vectors used for the attack are not specified.
Recommendations
For versions prior to 27.0.1453.110, update to version 27.0.1453.110 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾