PT-2013-3981
CVE-2013-2860
·
Publicado
2013-06-04
·
Atualizado
2017-09-19
Descrição por
CVSS 2.0
7.5
AltaMétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 27.0.1453.110
Description
A use-after-free issue allows remote attackers to cause a denial of service or possibly have other unspecified impacts. This issue involves access to a database API by a worker process.
Recommendations
For versions prior to 27.0.1453.110, update to version 27.0.1453.110 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾