PT-2013-3993
CVE-2013-2872
·
Publicado
2013-07-10
·
Atualizado
2013-07-10
Descrição por
CVSS 2.0
5.0
MédiaMétricasAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 28.0.1500.71
Description
The issue is related to insufficient entropy for renderer processes, which could make it easier for remote attackers to defeat cryptographic protection mechanisms in third-party components.
Recommendations
For versions prior to 28.0.1500.71, update to version 28.0.1500.71 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾