PT-2013-4069
CVE-2013-2969
·
Publicado
2013-06-19
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
3.5
BaixaMétricasAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
IBM Sterling Control Center (SCC) versions 5.2 through 5.2.0.8
IBM Sterling Control Center (SCC) versions 5.3 through 5.3.0.3
IBM Sterling Control Center (SCC) versions 5.4 through 5.4.0.1
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via vectors involving invalid characters.
Recommendations
For versions 5.2 through 5.2.0.8, update to version 5.2.0.9 or later.
For versions 5.3 through 5.3.0.3, update to version 5.3.0.4 or later.
For versions 5.4 through 5.4.0.1, update to a version later than 5.4.0.1.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾