PT-2013-4126

CVE-2013-3056

·

Publicado

2013-05-03

·

Atualizado

2013-05-03

Descrição por

CVSS 2.0
4.0
Média
MétricasAV:N/AC:L/Au:S/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions Joomla! versions 2.5.x through 2.5.9 Joomla! versions 3.0.x through 3.0.3
Description The issue allows remote authenticated users to bypass intended privilege requirements and delete the private messages of arbitrary users.
Recommendations For Joomla! versions 2.5.x through 2.5.9, update to version 2.5.10 or later. For Joomla! versions 3.0.x through 3.0.3, update to version 3.0.4 or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾