PT-2013-4129
CVE-2013-3059
·
Publicado
2013-05-03
·
Atualizado
2013-05-03
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Joomla! versions 2.5.x through 2.5.9
Joomla! versions 3.0.x through 3.0.3
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For Joomla! versions 2.5.x through 2.5.9, update to version 2.5.10 or later.
For Joomla! versions 3.0.x through 3.0.3, update to version 3.0.4 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾