PT-2013-4270
CVE-2013-3274
·
Publicado
2013-07-18
·
Atualizado
2013-07-29
Descrição por
CVSS 2.0
9.0
AltaMétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
EMC Avamar Server and Avamar Virtual Edition versions prior to 7.0
Description
The issue is related to improper authorization for calls to Java RMI methods. This allows remote authenticated users to execute arbitrary code.
Recommendations
For versions prior to 7.0, update to version 7.0 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾