PT-2013-4281
CVE-2013-3288
·
Publicado
2013-11-22
·
Atualizado
2014-03-07
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
EMC RSA Data Protection Manager (DPM) appliance versions 3.2.x through 3.2.4.1
EMC RSA Data Protection Manager (DPM) appliance versions 3.5.x through 3.5.0
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via a crafted URL. This can lead to the execution of malicious code on the victim's browser.
Recommendations
For versions 3.2.x through 3.2.4.1, update to version 3.2.4.2 or later.
For versions 3.5.x through 3.5.0, update to version 3.5.1 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾