PT-2013-4335
CVE-2013-3377
·
Publicado
2013-06-21
·
Atualizado
2013-06-21
Descrição por
CVSS 2.0
7.8
AltaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco TelePresence TC Software versions prior to 5.1.7
Cisco TelePresence TE Software versions prior to 4.1.3
Description
The issue allows remote attackers to cause a denial of service, resulting in a device reload, via crafted SIP packets.
Recommendations
For Cisco TelePresence TC Software versions prior to 5.1.7, update to version 5.1.7 or later.
For Cisco TelePresence TE Software versions prior to 4.1.3, update to version 4.1.3 or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾