PT-2013-4340
CVE-2013-3382
·
Publicado
2013-06-26
·
Atualizado
2013-06-27
Descrição por
CVSS 2.0
7.8
AltaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco Adaptive Security Appliances (ASA) Next-Generation Firewall module versions 9.x through 9.1.1.8
Cisco Adaptive Security Appliances (ASA) Next-Generation Firewall module versions 9.1.2.x through 9.1.2.11
Description
The issue allows remote attackers to cause a denial of service, resulting in a device reload or traffic-processing outage, via fragmented IPv4 or IPv6 traffic.
Recommendations
For versions 9.x through 9.1.1.8, update to version 9.1.1.9 or later.
For versions 9.1.2.x through 9.1.2.11, update to version 9.1.2.12 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾