PT-2013-4528
CVE-2013-3627
·
Publicado
2013-10-05
·
Atualizado
2018-12-13
Descrição por
CVSS 2.0
5.0
MédiaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
McAfee Managed Agent (MA) versions prior to 4.5.0.1927
McAfee Managed Agent (MA) version 4.6 before 4.6.0.3258
Description
The issue allows remote attackers to cause a denial of service, resulting in a service crash, via a malformed HTTP request.
Recommendations
For versions prior to 4.5.0.1927, update to version 4.5.0.1927 or later.
For version 4.6 before 4.6.0.3258, update to version 4.6.0.3258 or later.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾