PT-2013-4770

CVE-2013-3979

·

Publicado

2013-07-24

·

Atualizado

2017-08-29

Descrição por

CVSS 2.0
3.5
Baixa
MétricasAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions IBM Cognos Command Center versions prior to 10.1
Description The issue concerns multiple cross-site scripting (XSS) vulnerabilities in the help pages of the Web Client. These vulnerabilities allow remote authenticated users to inject arbitrary web script or HTML via unspecified vectors when using Internet Explorer.
Recommendations For versions prior to 10.1, update to version 10.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾