PT-2013-4827

CVE-2013-4065

·

Publicado

2013-12-21

·

Atualizado

2017-08-29

Descrição por

CVSS 2.0
2.6
Baixa
MétricasAV:N/AC:H/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions IBM Domino versions 8.5.x through 8.5.3 FP5 and 9.0.x through 9.0.0
Description A cross-site scripting (XSS) issue exists when ultra-light mode is enabled, allowing remote attackers to inject arbitrary web script or HTML via active content in an e-mail message.
Recommendations For IBM Domino versions 8.5.x through 8.5.3 FP5, update to version 8.5.3 FP6 or later. For IBM Domino versions 9.0.x through 9.0.0, update to version 9.0.1 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾