PT-2013-5171

CVE-2013-4744

·

Publicado

2013-07-01

·

Atualizado

2022-05-13

Descrição por

CVSS 2.0
4.3
Média
MétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions TYPO3 PHPUnit extension versions prior to 3.5.15
Description A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations For versions prior to 3.5.15, update to version 3.5.15 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
GHSA-C5X3-GQ36-PRRP
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾