PT-2013-5199
CVE-2013-4799
·
Publicado
2013-07-26
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
7.6
AltaMétricasAV:N/AC:H/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
HP LoadRunner versions prior to 11.52
Description
The issue allows remote attackers to execute arbitrary code. The exact vectors used for the attack are not specified.
Recommendations
For HP LoadRunner versions prior to 11.52, update to version 11.52 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾