PT-2013-5485
CVE-2013-5325
·
Publicado
2013-10-09
·
Atualizado
2017-09-19
Descrição por
CVSS 2.0
9.3
AltaMétricasAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Adobe Reader and Acrobat versions 11.0.0 through 11.0.04
Description
The issue allows remote attackers to execute arbitrary JavaScript code in a javascript: URL via a crafted PDF document.
Recommendations
For Adobe Reader and Acrobat versions 11.0.0 through 11.0.04, update to version 11.0.05 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾