PT-2013-5501
CVE-2013-5376
·
Publicado
2013-10-17
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
IBM Storwize V7000 Unified versions 1.3.x through 1.4.1
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors. This is related to a "cross frame scripting" attack against an administrative user.
Recommendations
For versions 1.3.x through 1.4.1, update to version 1.4.2.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾