PT-2013-5546
CVE-2013-5448
·
Publicado
2013-11-29
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
3.5
BaixaMétricasAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
IBM Security QRadar SIEM versions 7.1 through 7.2 before 7.2 MR1 Patch 1
Description
A cross-site scripting (XSS) issue exists in the Right Click Plugin context menus, allowing remote authenticated users to inject arbitrary web script or HTML. This could potentially lead to unauthorized actions on the affected system.
Recommendations
For IBM Security QRadar SIEM versions 7.1 through 7.2 before 7.2 MR1 Patch 1, update to 7.2 MR1 Patch 1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾