PT-2013-5605
CVE-2013-5524
·
Publicado
2013-10-10
·
Atualizado
2017-08-29
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Cisco Identity Services Engine (ISE) versions 1.2 and earlier
Description
A cross-site scripting (XSS) issue exists in the troubleshooting page, allowing remote attackers to inject arbitrary web script or HTML via an unspecified parameter.
Recommendations
For Cisco Identity Services Engine (ISE) versions 1.2 and earlier, update to a version later than 1.2 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾