PT-2013-5869
CVE-2013-5918
·
Publicado
2013-09-23
·
Atualizado
2013-09-23
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Platinum SEO plugin versions prior to 1.3.8
Description
The issue is related to a cross-site scripting (XSS) vulnerability. This allows remote attackers to inject arbitrary web script or HTML via the
s parameter in the platinum seo pack.php file.Recommendations
For versions prior to 1.3.8, update to version 1.3.8 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾