PT-2013-5912
CVE-2013-6001
·
Publicado
2013-12-05
·
Atualizado
2014-01-03
Descrição por
CVSS 2.0
6.5
MédiaMétricasAV:N/AC:L/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Cybozu Garoon versions prior to 3.7 SP1
Description
The issue allows remote authenticated users to execute arbitrary SQL commands.
Recommendations
For versions prior to 3.7 SP1, update to version 3.7 SP1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾