PT-2013-5984

CVE-2013-6280

·

Publicado

2013-10-25

·

Atualizado

2013-10-25

Descrição por

CVSS 2.0
4.3
Média
MétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Social Sharing Toolkit plugin versions prior to 2.1.2
Description The issue is related to a cross-site scripting (XSS) vulnerability, which allows remote attackers to inject arbitrary web script or HTML. This can be achieved via unspecified vectors, potentially affecting the security of the application.
Recommendations For versions prior to 2.1.2, update to version 2.1.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾