PT-2013-6016
CVE-2013-6374
·
Publicado
2013-11-25
·
Atualizado
2022-05-17
Descrição por
CVSS 2.0
3.5
BaixaMétricasAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Jenkins Build Failure Analyzer plugin versions prior to 1.5.1
Description
A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML.
Recommendations
For versions prior to 1.5.1, update to version 1.5.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾