PT-2013-6151

CVE-2013-6860

·

Publicado

2013-11-23

·

Atualizado

2013-11-27

Descrição por

CVSS 2.0
6.8
Média
MétricasAV:N/AC:L/Au:S/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions SAP Sybase Adaptive Server Enterprise (ASE) versions prior to 15.0.3 ESD#4.3 SAP Sybase Adaptive Server Enterprise (ASE) versions prior to 15.5 ESD#5.3 SAP Sybase Adaptive Server Enterprise (ASE) versions prior to 15.7 SP50 SAP Sybase Adaptive Server Enterprise (ASE) versions prior to 15.7 SP100
Description The issue allows remote authenticated users to obtain sensitive information via unspecified vectors.
Recommendations For versions prior to 15.0.3 ESD#4.3, update to 15.0.3 ESD#4.3 or later. For versions prior to 15.5 ESD#5.3, update to 15.5 ESD#5.3 or later. For versions prior to 15.7 SP50, update to 15.7 SP50 or later. For versions prior to 15.7 SP100, update to 15.7 SP100 or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾