PT-2013-6152

CVE-2013-6861

·

Publicado

2013-11-23

·

Atualizado

2013-11-27

Descrição por

CVSS 2.0
4.9
Média
MétricasAV:L/AC:L/Au:N/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions SAP Sybase Adaptive Server Enterprise (ASE) versions 15.0.3 before 15.0.3 ESD#4.3 SAP Sybase Adaptive Server Enterprise (ASE) versions 15.5 before 15.5 ESD#5.3 SAP Sybase Adaptive Server Enterprise (ASE) versions 15.7 before 15.7 SP50 or 15.7 SP100
Description The issue allows local users to obtain sensitive information via unspecified vectors.
Recommendations For versions 15.0.3 before 15.0.3 ESD#4.3, update to 15.0.3 ESD#4.3 or later. For versions 15.5 before 15.5 ESD#5.3, update to 15.5 ESD#5.3 or later. For versions 15.7 before 15.7 SP50 or 15.7 SP100, update to 15.7 SP50, 15.7 SP100, or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾